ATENCIÓN:
Esta traducción es sólo compatible con la versión 1.001 de Undertale.
¡Estamos trabajando para traerte Undertale v1.5 al español!

Windows 7  en adelante

win

MacOS 10.7 en adelante
(Ver. 1.001, no compatible con la última versión de Undertale)
Instrucciones

osx

Linux
Instrucciones

ux